Kirjoittaja Aihe: Jumper 2.2 vm-10 käyntihäiriö ja vedon puute  (Luettu 185 kertaa)

0 jäsentä ja 1 Vieras katselee tätä aihetta.

Poissa Japartan

  • Viestejä: 1
  • Peukkuja: 0
  • C4 Gran Picasso
Jumper 2.2 vm-10 käyntihäiriö ja vedon puute
« : Heinäkuu 05, 2018, 14:54:13 »
Otsikon mukaisessa kulkuneuvossa on alkanut ilmetä käynnistyksen jälkeen käyntihäiriötä ja vedottomuutta, välillä kierrokset ei nouse 3t korkeammalle ja kiihdytettäessä tai vedossa työntää putken täydeltä mustaa savua ja on tukkoisen oloinen. Moottorin lämpötilalla ei ole merkitystä käynnistymiseen tai siihen onko häiriö päällä vai ei. Välillä menee päivä ettei ongelmaa ilmene, mutta sitten välillä ongelma koko ajan päällä. Katalysaattorinon putsattu, koska se oli karstoittunut tukkoon. puhdistus ei auttanut juurikaan asiaa.
Mikähän mahtaa olla vialla? Mistä päin alkaisin etsiä vikaa?

Poissa Wille80

  • Viestejä: 3
  • Peukkuja: 0
Vs: Jumper 2.2 vm-10 käyntihäiriö ja vedon puute
« Vastaus #1 : Syyskuu 06, 2018, 20:31:18 »
Otsikon mukaisessa kulkuneuvossa on alkanut ilmetä käynnistyksen jälkeen käyntihäiriötä ja vedottomuutta, välillä kierrokset ei nouse 3t korkeammalle ja kiihdytettäessä tai vedossa työntää putken täydeltä mustaa savua ja on tukkoisen oloinen. Moottorin lämpötilalla ei ole merkitystä käynnistymiseen tai siihen onko häiriö päällä vai ei. Välillä menee päivä ettei ongelmaa ilmene, mutta sitten välillä ongelma koko ajan päällä. Katalysaattorinon putsattu, koska se oli karstoittunut tukkoon. puhdistus ei auttanut juurikaan asiaa.
Mikähän mahtaa olla vialla? Mistä päin alkaisin etsiä vikaa?

Appiukolla vastaavaa häiriöö oli 2.2 08vm jumperis ja ongelma katos kun irroitti kaasu polkimen yläpuolella olevan liittimen irti ja laitto crc.tä ja takas niin rupes toimiin