Kirjoittaja Aihe: Latausongelma Picasso 1.6 HDI  (Luettu 442 kertaa)

0 jäsentä ja 1 Vieras katselee tätä aihetta.

Poissa Jone2

  • "C5"
  • *****
  • Viestejä: 301
  • Peukkuja: 2
  • C4 Picasso 1.6 HDI -08, Kawasaki ER-5
Latausongelma Picasso 1.6 HDI
« : Tammikuu 12, 2018, 12:59:40 »
Silloin tällöin (tihenevästi ?) auto ilmoittaa Battery charge erroria, yleensä muutaman kilometrin ajon jälkeen kylmäkäynnistyksestä. Tällöin esim. mittarivalot palavat himmeämmin ja lämppärin puhallinkin vain henkäilee hitaasti. Muutaman minuutin jälkeen tilanne on toistaiseksi korjaantunut, ja virtaa on alkanut tulla pienen nykäyksen jälkeen. Voiko laturin vapaakytkin oirehtia noin päin, ettei se lukittuisi, vai lieneekö ongelma jossain "lataussäätimen" suunnalla - miten lie toteutettu näissä? Auto on siis vuosimallin 2004 Xsara Picasso 1.6-litraisella hodarilla.

Poissa Jone2

  • "C5"
  • *****
  • Viestejä: 301
  • Peukkuja: 2
  • C4 Picasso 1.6 HDI -08, Kawasaki ER-5
Vs: Latausongelma Picasso 1.6 HDI
« Vastaus #1 : Tammikuu 14, 2018, 15:05:47 »
Tätä ei tarvinnut sitten pitkään ihmetellä, kun lataus loppui kokonaan juuri kun olin hakemassa vaihtolaturia tilalle. Hinausauton kyydissä sitten loppumatka kotio, onneksi on Autoliiton Plus-jäsenyys! Vaihtolaitteella tuntuu taas lataavan, täytynee vielä seurata tarkemmin muutama päivä onko muuta vikaa.
Liekö jotain aurinkomyrskyjä tai sähkömagneettisia häiriöitä, kun aika monta autoa oli eilen tien poskessa, ja illalla kyseltiin motarin varressa käynnistyskaapeleita...