Kirjoittaja Aihe: C3 sammuu talvella liikkeelle lähtiessä matkalla pysähdyttäessä aluksi  (Luettu 2160 kertaa)

0 jäsentä ja 1 Vieras katselee tätä aihetta.

Poissa C3Nainen

  • Viestejä: 1
  • Peukkuja: 0
Tänä talvena ilmennyt ongelma. Aluksi lähtee hyvin käyntiin johdosta tai  kylmänä, ensimmäisessä pysähdyksessä esim. risteys/valot käy hyvin tyhjäkäynnillä, mutta lähdettäessä sammuu ellei kovin ensin kaasuttele. Myös vaihdettaessa tuntuu sammuvan. Jonkun aikaa ajettua ongelma häipyy kokonaan ja vaikka olisi ulkona pysäköitynä pakkasessa pari tuntia, niin siitä lähtiessä ei vielä ongelmaa tule. Vain silloin, kun ollut usean tunnin ajamatta ja tosiaan johdossa olokaan ei ongelmaa poista. Missä vika? Ryyppy? Auttaisiko etupahvi vai huoltoonko? ???

Poissa oddjob58

  • "C6"
  • ******
  • Viestejä: 892
  • Peukkuja: 4
  • Sukupuoli: Mies
Näillä tiedoilla huoltoon merkkikorjaamoon.
vv. 1968-1983 omistanut 8 rättäriä ja 1 GSA.
Ex Peugeotit 205, 405 (2kpl) ja 406
Ex Xsara II 1.6i 16V Break -04 2 kpl
Nykyisin Xsara Picasso 1.6i 16v -07

Poissa Jankos

  • "C8"
  • ********
  • Viestejä: 1 463
  • Peukkuja: 7
  • Sukupuoli: Mies
  • 307 sw 1.6 hdi + c5 2.2hdiA
No jos keulassa ei ole maskisuojaa niin se nyt ensin.

Mutta sekin auttaisi, kun olisi perustiedot autosta tiedossa, vuosimalli, moottori, jne.
Pösöllä matka-ajot ja vanhalla femmalla kun rouva antaa lainaksi :D

Poissa C3 lumipallo

  • Viestejä: 2
  • Peukkuja: 0
Ootko saanut autosi kuntoon?
Mulla C3 vm2010 1,4 koneella ja ihan täsmälleen samat oireet.
Merkkihuollossa käytin viime viikolla. Ei löydetty vikaa. Akku oli alkuperäinen ja se meni vaihtoon. Epäilivät vian johtuvan siitä.
Ei auttanut eli edelleen sammuu vakiosti ekassa risteyksessä kylmänä 😃 Eikä käynnisty heti. Vaikuttaa että sammuminen johtuu tukehtumisesta. Ei anna kuitenkaan vikailmoitusta. Edellisessä vm2006 versiossa oli jatkuvasti vikailmoitus päällä kaasuläpästä.
Ja maskisuojakin löytyy. Ei auta.

Poissa tu5jp4

  • "C2"
  • **
  • Viestejä: 83
  • Peukkuja: 2
Näihin auttoi muistaakseni päivitetty versio lämpöanturista (huomattavasti pidemmmällä kärjellä)

Poissa Megaman

  • "C8"
  • ********
  • Viestejä: 3 351
  • Peukkuja: 16
  • Sukupuoli: Mies
  • 407 Coupé, 206, Boxer
407 Coupé, Peugeot Boxer -05, Bomba Quest 500. ex: C2 VTS -09, C5 SX 2.0i Break, BX, Xantia, 309...

Poissa ansu

  • "C1"
  • *
  • Viestejä: 34
  • Peukkuja: 0
Hei! Huomasin tämän vasta nyt ja itsellä on sama ongelma. Tämä ilmenee vain yli -20 asteen pakkasessa. Korjauksia tuohon voi varmaan kalliilla tehdä mutta itse olen ratkaissut asian niin, että jos en saa autoa tolppalämmitykseen, käytän autoa noin viisi minuuttia ennen ajoon lähtöä. Eihän tuo maailma noin pelastu, mutta ainoa vaihtoehto, ellei halua kerätä jonoa taaksensa. Yleensä auto on aina tolpassa ja tätä ongelmaa ei ole, mutta välillä tuo lämmitys ei ole mahdollista. Citikka on vm 2006 ja 1,4 koneella. Olen myös vuosia sitten kirjoittanut tästä aiheesta tälle palstalle. En viitsinyt tehdä kallista remonttia, kun tämä ongelma on vain pari kertaa vuodessa kovien pakkasten aikaan.