Kirjoittaja Aihe: ABS-yksikkö C3:ssa lopetti palveluksensa  (Luettu 761 kertaa)

0 jäsentä ja 1 Vieras katselee tätä aihetta.

Poissa Alpo Kieppi

  • "C4"
  • ****
  • Viestejä: 242
  • Peukkuja: 2
  • Sukupuoli: Mies
ABS-yksikkö C3:ssa lopetti palveluksensa
« : Kesäkuu 12, 2013, 19:21:42 »
Kollegan C3:ssa (1,4i, 2007) syttyi ABS-valo ja tuomio korjaamolta on, että ABS-yksikkö on uusittava. 07-vuoden autoon ei kannata edes korjaamon mielestä uutta osaa laittaa. Ehdottivatkin käytetyn osan hommaamista.

Onko tämä vaiva kenellekään täällä tuttu? Onko itse tehtävissä mitään? Ajaahan autolla toki voi, mutta kuntoonhan tuo tietty täytyy saada.

Näyttääkin kollega kyselevän täällä osto-palstalla tuota palikkaa.

Ajattelin vaan vielä kysellä, kun tuntuu moneen vaivaan löytyvän palstalta apua. Omassa C5:ssä pääsen viikonloppuna korjaamaan nopeusmittaria, johon kanssa löytyi hyvät ohjeet täältä!
C5 1.6Hdi Dynamique Berline -11,
308 1.6vti  Sw -10

Citikkamiehen elämässä on kaksi onnen hetkeä: se kun hän ostaa hyvän Citikan ja kun hän siitä pääsee sitten eroon.

Poissa olli__o

  • Administrator
  • "C8"
  • *****
  • Viestejä: 1 455
  • Peukkuja: 15
Vs: ABS-yksikkö C3:ssa lopetti palveluksensa
« Vastaus #1 : Kesäkuu 12, 2013, 21:51:52 »
Ei tuosta, mutta joissain autoissa kohtuu yleistä (Aten pumppu kai tuossa, onkohan kaikissa C3:ssa?)

niistä hajoaa yleensä:
- sähkömoottori (hiilet tms) joihinkin ATEihin voi vaihtaa erikseenkin pelkän moottorin
- pumppu (jos rohisee pahasti testin aikana kannattaa vaihtaa pikaisesti, voi tehdä metallisilppua putkiin)
- ABS - ECU ohjaus ( tai magneettiventtiilit tai niiden liitokset ECUun...)

Luulisin että pumpun ja ECUn mallinumeron tulee täsmätä vaihturissa - mutta en tiedä kuinka tarkkaan vai täysin kummankin osan - kun koneikossa on omat numerot ja sähköpumpussa omat... joku viisaampi osannee vastata käykö jotkut numerot ristiin, tuolta löytyy vaikka esimerkkikuvia numeroista:
http://www.varaosahaku.fi/?link=item&post_id=30003270

Sitten löytyy ihan samoja pumppuja myös C2:sta (ehkä myös pösö? 206/207)

[edit] liittimen viat on myös ongelmana, eli sinne kannattaa ehkä kurkata ettei ole lämmenneitä pinnejä