Kirjoittaja Aihe: C2 ilmastointi ei toimi  (Luettu 1015 kertaa)

0 jäsentä ja 1 Vieras katselee tätä aihetta.

Poissa neppaaja

  • Viestejä: 4
  • Peukkuja: 0
C2 ilmastointi ei toimi
« : Toukokuu 24, 2013, 14:52:07 »
Missäköhän vika, kun ilmastointi (man) ei pelaa? Valo syttyy, mutta ilmeisesti kompura ei lähde käyntiin. Paljonkohan uusi kustantaa?

Renee

  • Vieras
Vs: C2 ilmastointi ei toimi
« Vastaus #1 : Toukokuu 25, 2013, 14:52:08 »
Kuules aloitetaan halvimmasta päästä onko niitä kylmäainetta siellä järjetelmäössä
.Kun ne pitäsi tarkista/täyttää vähintäin 3 vuoden välein.
Kustannus alta 100€.
Jos muuta tulee niin kyllä ne ilmastointihuollossa sen kertovat vuotaako mikään paikkaa ja muut jutut myöskin kompuran kunto kerrotaa,
Kun tuota aikaa jäin viellä niin siihenj aloitusviestiin olisi hyvä kirjoitella noita huoltoja ja ajettuja kilometrejä ettei ihan  "hatusta" näitä juttuja tarvitse heittää.

Renee

  • Vieras
Vs: C2 ilmastointi ei toimi
« Vastaus #2 : Toukokuu 27, 2013, 12:21:06 »
Mikä on avioliitossa ja foorumissa yhteistä, no puhukaa toisillenne tai edes kirjoittakaa.
Eli missä mennään onko ne kylmäainee tarkistettu sekä ne paineet järjestelmässä .

Poissa neppaaja

  • Viestejä: 4
  • Peukkuja: 0
Vs: C2 ilmastointi ei toimi
« Vastaus #3 : Kesäkuu 03, 2013, 09:33:17 »
Sorry typeryyteni. Auto on C2 VTS -05. Panikoin turhia. Vehjehän ei tee mitään, jos kylmäaine on loppu. Tämä oli mulle uusi tieto. Eka kakkosauto missä on ilmastointi, ja toinen auto vaihtuu senverta tiuhaan, ette ole tarvinnut ilmastointiin kajota. Nyt on järjestelmä täytetty ja toimii.  :)