Kirjoittaja Aihe: Jumper 2.0 HDI -04 ajonestolaiteongelma  (Luettu 309 kertaa)

0 jäsentä ja 1 Vieras katselee tätä aihetta.

Poissa JaSu10

  • "C1"
  • *
  • Viestejä: 6
  • Peukkuja: 0
Jumper 2.0 HDI -04 ajonestolaiteongelma
« : Tammikuu 05, 2019, 18:19:26 »
Olisiko kenelläkään ratkaisua Jumperin ajonestolaiteongelmaan? Tarina alkoi noin kolmisen viikkoa sitten niin, että kylmänä startatessa (ilman lohkolämmitintä) flekti(t) lähti pyörimään vinhasti ja moottorin häiriövalo jäi palamaan. Kone lähti normaalisti käyntiin ja merkkivalo sammui (sekä flektit) kun kone sai hiukan kierroksia. Tätä on tapahtunut muutaman kerran sen jälkeen, kunnes muutama päivä sitten auto ei suostunut enää käynnistymään (starttaa, mutta ei käynnisty). Ajonesto- ja moottorivalo paloivat molemmat. Selvittelin tuon ajonestolaitteen ohitusprosessin näiltä sivuilta. Kaasupolkimella syötetyn koodin jälkeen auto starttasi normaalisti ja kaikki muukin toimi. Löysin eräältä keskustelusivustolta Ducaton vastaavasta ongelmasta. Tämä flektiongelma viittaisi sen mukaan ECU:n lämpöanturin vikaan. Jos näin on, niin onko mahdollista, että tämä lämpöanturivika aiheuttaa myös tuon käynnistysongelman (ajonesto ei vapaudu)? Käytin autoa myös "merkkiliikkeessä" ja heidän arvionsa oli; eivät uskalla uudelleenkoodata ohjainlaitetta, jos sen uudelleenkoodaminen ei onnistu, koska uuden ohjainlaitteen saaminen epävarmaa (vanha auto). Vaihdettava virtalukko ja mahdollisesti ohjainlaite. Jään odottamaan kiitollisena kommenttejanne. :)

Poissa Jankos

  • "C8"
  • ********
  • Viestejä: 1 480
  • Peukkuja: 7
  • Sukupuoli: Mies
  • 307 sw 1.6 hdi + c5 2.2hdiA
Vs: Jumper 2.0 HDI -04 ajonestolaiteongelma
« Vastaus #1 : Tammikuu 05, 2019, 19:19:50 »
Ota rattiakselin ympärysmuovit pois. Nyt näet virtalukon ympärillä rinkulan mistä lähtee johto, se menee ajoneston purkkiiin. Ota siitä liittimet irti ja laita vaikka wd40. Sitten liittimet takaisin. Melko varma olen että kytkentä olisi tässä versiossa näin... 😇
Pösöllä matka-ajot ja vanhalla femmalla kun rouva antaa lainaksi :D

Poissa JaSu10

  • "C1"
  • *
  • Viestejä: 6
  • Peukkuja: 0
Vs: Jumper 2.0 HDI -04 ajonestolaiteongelma
« Vastaus #2 : Tammikuu 05, 2019, 19:26:29 »
Kiitos, kokeilen tuota

Poissa JaSu10

  • "C1"
  • *
  • Viestejä: 6
  • Peukkuja: 0
Vs: Jumper 2.0 HDI -04 ajonestolaiteongelma
« Vastaus #3 : Tammikuu 06, 2019, 19:46:08 »
Hei, valitettavasti tuo ei toiminut. Vika edelleen olemassa. Täytynee kokeilla tuota lämpöanturin uusimista, josko edes toinen ongelmista poistuisi??

Poissa Jankos

  • "C8"
  • ********
  • Viestejä: 1 480
  • Peukkuja: 7
  • Sukupuoli: Mies
  • 307 sw 1.6 hdi + c5 2.2hdiA
Vs: Jumper 2.0 HDI -04 ajonestolaiteongelma
« Vastaus #4 : Tammikuu 06, 2019, 20:14:14 »
Onkos muuten kaikki sulakkeet ehjiä?
Pösöllä matka-ajot ja vanhalla femmalla kun rouva antaa lainaksi :D

Poissa JaSu10

  • "C1"
  • *
  • Viestejä: 6
  • Peukkuja: 0
Vs: Jumper 2.0 HDI -04 ajonestolaiteongelma
« Vastaus #5 : Tammikuu 06, 2019, 20:17:21 »
Sehän on vielä tarkastamatta.... kiitos tsekkaan ne

Poissa JaSu10

  • "C1"
  • *
  • Viestejä: 6
  • Peukkuja: 0
Vs: Jumper 2.0 HDI -04 ajonestolaiteongelma
« Vastaus #6 : Tammikuu 06, 2019, 20:20:29 »
Lähti muuten taas flekti pyörimään, kun käänsin avaimesta virrat päälle kylmänä. Pyöri siinä hetken aikaan kun poljin kaasupolkimella ajoneston ohituskoodia sisään.

Poissa Aakku

  • "C8"
  • ********
  • Viestejä: 1 848
  • Peukkuja: 12
  • Sukupuoli: Mies
Vs: Jumper 2.0 HDI -04 ajonestolaiteongelma
« Vastaus #7 : Tammikuu 06, 2019, 20:54:55 »
Sain kerran huollosta kummallisen ohjeen samanikäiseen Ducatoon, joka ei lähtenyt käyntiin.
Pyysivät pudottamaan konepellin korkealta alas kolahtaen. Kas auto lähti käyntiin siitä paikasta.
Citroën C4 e-HDi 112 Exclusive BMP -11
Citroën C4 HDi 110 Exclusive BMP -07
Citroën 2CV AZ Berline -56

Poissa JaSu10

  • "C1"
  • *
  • Viestejä: 6
  • Peukkuja: 0
Vs: Jumper 2.0 HDI -04 ajonestolaiteongelma
« Vastaus #8 : Tammikuu 06, 2019, 21:16:49 »
Hei. Tuokin on vielä kokeilematta. Luin tuosta aiemmin näiltä sivuilta. Kokeillaan :-)