Kirjoittaja Aihe: 1.6 bensa -03 käynnistysongelma  (Luettu 524 kertaa)

0 jäsentä ja 1 Vieras katselee tätä aihetta.

Poissa turboapc

  • "C3"
  • ***
  • Viestejä: 151
  • Peukkuja: 0
1.6 bensa -03 käynnistysongelma
« : Maaliskuu 03, 2018, 14:44:06 »
Eli tulipas hommattua vaihteeksi xsara.

Nyt ongelma on seuraavanlainen
Kylmänä startatessa moottori ei lähde pyörimään.
kuulen jonkin releen kyllä napsahtavan kuljettajan puolella
Eilen kun teki aamulla saman tempun niin kopistelin sisällä olevaa sulekerasiaa ja heti pyörähti
Tänään aamulla piti kopistella konehuoneessa olevaa sulakerasiaa ja heti lähti.

Oiskos kellään käynyt vastaavaa niin tietäisi mistä lähteä vikaa etsimään.
Autossa muuten palaa latauksen valo koko ajan vaikka lataa ja tähän löysinkin yhden keskustelun missä viitattiin laturilta lähtevään johtosarjaan
joten pitää ainakin se tarkastaa..

auto ollut minulla kaksi aamua ja molempina starttauksen kanssa ongelmia  :)

tämän jälkeen kun kerran saa käyntiin niin toimii moitteetta siihen asti että jäähtyy..

Poissa turboapc

  • "C3"
  • ***
  • Viestejä: 151
  • Peukkuja: 0
Vs: 1.6 bensa -03 käynnistysongelma
« Vastaus #1 : Maaliskuu 03, 2018, 23:40:33 »
Päivällä ja nyt illalla käyty ajamassa mutka ja hyvin on lähtenyt käyntiin
Saas nähdä miten huomen aamulla käy...

Poissa turboapc

  • "C3"
  • ***
  • Viestejä: 151
  • Peukkuja: 0
Vs: 1.6 bensa -03 käynnistysongelma
« Vastaus #2 : Maaliskuu 04, 2018, 10:13:21 »
Lähti aamulla käyntiin, kone pyörähti normaalisti.
Starttailin useamman kerran ja havaitsin että startti jää päälle pariksi sekunniksi kun auto käynnistyy..

Eli vika voisi olla yksinkertaisesti vain starttimoottorissa (auto kuulemma seisonut n 4 viikkoa ennen kuin sen ostin)

No katsellaan liitokset ym. huollon yhteydessä..

Poissa turboapc

  • "C3"
  • ***
  • Viestejä: 151
  • Peukkuja: 0
Vs: 1.6 bensa -03 käynnistysongelma
« Vastaus #3 : Maaliskuu 06, 2018, 06:21:02 »
ja hyvin on toiminut startti tämän jälkeen..

Huolto vielä tekemättä, tosin osat jo ostettu  :)

Poissa turboapc

  • "C3"
  • ***
  • Viestejä: 151
  • Peukkuja: 0
Vs: 1.6 bensa -03 käynnistysongelma
« Vastaus #4 : Maaliskuu 08, 2018, 08:02:28 »
Käynnistyksen kanssa ei ole enää ollut ongelmia..

Tässähän oli myös semmoinen ominaisuus että laturin merkkivalo paloi säännöllisen epäsäännöllisesti.
Vika löytyi laturilta lähtevästä johdosta mikä menee koneen etupuolelta samassa nipussa/muovikourussa ilmastoinnin kompressorin kanssa koneen taakse ja sieltä sulakerasialle.

johto poikki kahdesta eri kohtaa..