Kirjoittaja Aihe: XM V6 käynnistysongelmat  (Luettu 3313 kertaa)

0 jäsentä ja 1 Vieras katselee tätä aihetta.

Poissa La Marche Futile

  • "C1"
  • *
  • Viestejä: 6
  • Peukkuja: 0
XM V6 käynnistysongelmat
« : Toukokuu 03, 2016, 21:13:29 »
Mahtaneeko kellään olla hajua siitä miksi XM (V6 12v) ei meinaa millään käynnistyä puolilämpimänä? Kylmäkäynnistyksessä ei ole mitään ongelmia eikä myöskään silloin kun moottori on käyntilämpöinen (90 astetta). Sitten kun lämmöt on 60-70 paikkeilla niin alkavat vaikeudet. Kone ei tahdo millään startata, oli kaasupoljin missä asennossa hyvänsä. Välillä ei pyöritä starttia ollenkaan ja kuuluu vain ihme pauketta. Tähän asti olen kyllä joka kerta saanut koneen lopulta käyntiin sahattuani starttia 5-10 kertaa.

Poissa Prof. Dr. Holzauge

  • "C6"
  • ******
  • Viestejä: 532
  • Peukkuja: 6
  • C5 3.0 V6 Break 2006
Vs: XM V6 käynnistysongelmat
« Vastaus #1 : Toukokuu 03, 2016, 22:47:38 »
Jos ei starttikaan pyöri, väijyisin startin solenoidin kuntoa...

Poissa Jasu

  • "C8"
  • ********
  • Viestejä: 2 006
  • Peukkuja: 21
  • Sukupuoli: Mies
Vs: XM V6 käynnistysongelmat
« Vastaus #2 : Toukokuu 03, 2016, 23:08:04 »
V6 Xm:n starttiongelmissa voi olla mukana vaikka mitä kivaa, vaikka kaikki osat olisikin ehjiä ja lähes aina yhdessäkin toimivia... ;D

http://sitruunapatonki.fi/forum/viewtopic.php?f=9&t=21518
Tuossa tarinaa, omasta tapauksestani. Itse etsin vikapaikkaa toista vuotta, minua edellinen omistaja hetken ja häntä aiempi pitempäänkin. Siitä inhoittava oli, että noin 97 tapausta sadasta käynnistyi moitteetta, mutta ne kolme toimimatonta kertaa tuli yleensä silloin kun varmuutta olisi tarvittu. Kuten vaikka tankatessa, hetken pysähdyksen jälkeen kauppa yms reissuilla jne...

Jos sitten vika on käyntiinlähdössä, eikä siinä ettei startti aina suostu pyörittämään, niin silloin nämä jutut ei koske. Onnekseni (vielä) ei ole tarvinnut muuta käyntiinlähtemättömyyttä lähteä metsästämään, mutta eiköhän senkin aika vielä tule... ::)
Dyane 4x4 IE -69, Sm 2.7 -71, Dyane IE -74, Xm V6 -90, Xm V6 Break -92

Sekä Range Rover Classic -76 ja P38 -95

Keskimääräinen vuosimalli 1981

Poissa La Marche Futile

  • "C1"
  • *
  • Viestejä: 6
  • Peukkuja: 0
Vs: XM V6 käynnistysongelmat
« Vastaus #3 : Toukokuu 04, 2016, 13:02:33 »
Kitos tähänastisista vastauksista, ongelma ei kuitenkaan suoranaisesti liity siihen että startti ei suostuisi ollenkaan pyörittämään. Yleensä homma menee suurinpiirtein näin:
- 1. yritys, startti pyörii mutta moottori ei käynnisty (kaasupoljin ylhäällä)
- 2. yritys, startti pyörii mutta moottori ei käynnisty (kaasupoljin pohjassa)
- 3. yritys, startti ei pyöri lainkaan, saattaa kuulua "paukahdus"
- 4. yritys, startti pyörii mutta moottori ei käynnisty
- 5. yritys, startti ei pyöri lainkaan
- n:s yritys, moottori käynnistyy hieman yskien ja meinaa sammua heti jos ei anna kierroksia, pysyy sitten lopulta käynnissä

Poissa Jasu

  • "C8"
  • ********
  • Viestejä: 2 006
  • Peukkuja: 21
  • Sukupuoli: Mies
Vs: XM V6 käynnistysongelmat
« Vastaus #4 : Toukokuu 04, 2016, 16:36:16 »
Onko sytytysmoduli puolan vierestä vaihdettu? Ja jos on, niin ei kai halvimpaan tarvikeosaan..? Jostain syystä V6 Xm:n kanssa toimii vain alkperäinen boschilainen...

Moottorinohjauksen releet, neljä kappaletta "sähköpääkeskuksen" laajennuksessa? Omasta vaihdoin releet pohjineen uusiin, satunnaisen ajoittainen vikamerkkivalon vilahtelu katosi kerrasta, ilmeisesti omassani oli ainakin Lambdan lämmityksen releessä häirää, eikä ne muutkaan mitenkään uusilta ja varmatoimisilta vaikuttaneet...

LHM-säiliön alareunan tienoolla oleva moninapaliitin, jonka kautta osa sähköistä moottorille menee? Öljyisestä paikastaan huolimatta, osaa hapettua sieltäkin...


Semmoinenkin on tullut kuultua, että nämä olisivat kranttuja virranjakajan kannen sekä pyörijän suhteen. Uusia onneksi vielä saa, samat kuin jossakin Bemarin mallissa...
Dyane 4x4 IE -69, Sm 2.7 -71, Dyane IE -74, Xm V6 -90, Xm V6 Break -92

Sekä Range Rover Classic -76 ja P38 -95

Keskimääräinen vuosimalli 1981

Poissa La Marche Futile

  • "C1"
  • *
  • Viestejä: 6
  • Peukkuja: 0
Vs: XM V6 käynnistysongelmat
« Vastaus #5 : Toukokuu 04, 2016, 21:49:50 »
Epäilen sitä että vika liittyisi sähköihin kun se on niin selkeästi riippuvainen moottorin lämpötilasta. Kylmänä ja käyntilämpöisenä siis on tähän mennessä startannut aina normaalisti. Ja sitten kun lämpömittarin neula on siinä kylmän ja lämpimän puolessavälissä niin tietää jo etukäteen takuuvarmasti että ei lähde ensimmäisellä yrittämällä. Eikä toisellakaan.

Poissa La Marche Futile

  • "C1"
  • *
  • Viestejä: 6
  • Peukkuja: 0
Vs: XM V6 käynnistysongelmat
« Vastaus #6 : Toukokuu 19, 2016, 09:32:55 »
Vika oli starttimoottorissa, se meni vaihtoon.